1. Xác thực tài khoản để có thể sử dụng đầy đủ chức năng của diễn đàn. Xem hướng dẫn
    Dismiss Notice

Thảo luận lỗi không hiển thị chữ ký dưới mỗi bài viết khi sử dụng mã nguồn xenforo

Thảo luận trong 'Add-on Quesions' bắt đầu bởi sangdv, 19/6/13.

1votes
5/5, 1 vote

  1. sangdv

    sangdv New Member

    Bài viết:
    8
    Likes :
    0
    Hiện tôi đang sử dụng mã nguồn xenforo, nhưng không hiểu sao dưới mỗi bài viết của tôi không hiển thị chữ ký.
    - Khi tôi đăng nhập vào diễn đàn thì dưới mỗi bài viết đều có chữ ký, nhưng khi logout ra khỏi diễn đàn rồi quay trở lại vào xem thì chỉ hiển thị bài viết còn chữ ký không hiển thị, vì vậy rất mong anh em cao thủ chỉ giáo.

    Xin cám ơn!
     
    Đang tải...
  2. Chấm

    Chấm Active Member

    Bài viết:
    648
    Likes :
    123
    K có DEMO thì fix = răng =]]
     
  3. luanvuvt

    luanvuvt New Member

    Bài viết:
    17
    Likes :
    6
    Bạn vào ACP -> Home -> Options -> Messages
    Tích chọn Show Signatures to Guests nhé
     
    camauseo thích bài này.
  4. sangdv

    sangdv New Member

    Bài viết:
    8
    Likes :
    0
    xin cám ơn, tôi đã làm được, cám ơn luanvuvt nhiều
     
  5. mavachrt

    mavachrt New Member

    Bài viết:
    52
    Likes :
    9
    mới khắc phục tương tự cho forum dưới chữ ký xong, thank cái topic này nhé :D
     
  6. iwmi_vn

    iwmi_vn New Member

    Bài viết:
    56
    Likes :
    3
    mình
    mình làm như vậy rồi mà không thấy có tác dụng , mong AE giúp đỡ , Tks !
     
  7. AC_Khanh01

    AC_Khanh01 Member

    Bài viết:
    221
    Likes :
    61
    Có lẽ phần template liên quan signature bị lỗi, thử copy từ cái default qua xem :)
     
  8. bannvph00701

    bannvph00701 New Member

    Bài viết:
    23
    Likes :
    1
    Mọi người xem giúp em với ạ. http://noithatmo.com
    Khách xem chữ ký của thành viên thì được. Nhưng thành viên lại không hiện thị chữ ký. Mọi người giúp em với ạ. EM mò mãi rồi mà không ra :(
     
comments powered by Disqus

Chia sẻ trang này

Đang tải...