1. Xác thực tài khoản để có thể sử dụng đầy đủ chức năng của diễn đàn. Xem hướng dẫn
    Dismiss Notice

Hỗ trợ: Lỗi load web tốn nhiều tài nguyên hosting

Thảo luận trong 'Feedback' bắt đầu bởi lamnm88, 1/7/15.

  1. lamnm88

    lamnm88 Member

    Bài viết:
    154
    Likes :
    10
    Alo cả nhà

    mình mới biết làm forrum: http://raovat141.com/
    mua hosting nhân hòa, web chạy đc 1 tháng mà bên nhan hòa thông báo web tón quá nhiều tài nguyên buộc phải đóng lại, làm web sập lên xuống nếu như ko gọi sang nói chuyện nhiều lần

    => Bạn nào biết code xem qua cho mình xem web mình tối ưu chỗ nào cho đỡ ngốn tài nguyên load web
     
    Đang tải...
  2. VXF

    VXF Be like no other .. Staff Member

    Bài viết:
    1,278
    Likes :
    2,157
    Bạn bật Debug lên mình xem qua thử nhé
     
  3. Imma Kun

    Imma Kun Administrator

    Bài viết:
    1,303
    Likes :
    775
    có thể bạn mua gói hosting nhỏ quá... nhưng xenforo đâu tốn nhiều đâu...
     
  4. lamnm88

    lamnm88 Member

    Bài viết:
    154
    Likes :
    10
    Hj bạn ơi mình gà ko biết bật Debug là bật code hay như nào nhỉ
     
  5. lamnm88

    lamnm88 Member

    Bài viết:
    154
    Likes :
    10
    mình mua gói unlimitted, tháng trước dùng hết 30Gb băng thông, còn dung lượng ko tốn mấy
    => nay hỏi ra thì hóa ra là cloud sever dùng hosting share với nhiều người ^^
     
  6. dung3d

    dung3d Moderator Staff Member

    Bài viết:
    141
    Likes :
    41
    Bạn mở file config.php lên nhé. Có dòng ['debug'] = 0 (hoặc false) thì bạn đổi lại = 1 hoặc true.
     
    lamnm88 thích bài này.
  7. lamnm88

    lamnm88 Member

    Bài viết:
    154
    Likes :
    10
    http://raovat141.com/ alo bạn ơi mình bật lên rùi thì web nó bị lỗi như au

    bạn hướng dẫn mình sửa với hoặc team view sửa giúp ^^
     
  8. lamnm88

    lamnm88 Member

    Bài viết:
    154
    Likes :
    10
    à lố dung ới, có online thig giúp cái
    tiện xin cái skype hỏi cho tiện he he ^_^
     
  9. dung3d

    dung3d Moderator Staff Member

    Bài viết:
    141
    Likes :
    41
    Bác copy lỗi nó báo xong ném lên đây đi. Mình cũng ko biết quá nhiều đâu :D.
     
  10. lamnm88

    lamnm88 Member

    Bài viết:
    154
    Likes :
    10
    Lỗi đây :((
    vô web là thấy liền : http://raovat141.com/ - ko có responsi luôn

    anh em nào có template đẹp và sạch cho xin với ^_^
    Template Errors: PAGE_CONTAINER

    1. number_format() expects parameter 1 to be double, string given in /home/nhraog8k/domains/raovat141.com/public_html/library/XenForo/Locale.php, line 669:
      668: </div>
      669: ';
      670: $__compilerVar70 .= $this->callTemplateHook('page_container_breadcrumb_top', $__compilerVar85, array());
     
  11. singh

    singh Member

    Bài viết:
    382
    Likes :
    79
    mới thành lập web này 1 tháng mà 30k bài viết, 12k thành viên. Thật không vây bác
     
  12. lamnm88

    lamnm88 Member

    Bài viết:
    154
    Likes :
    10
    thật mà bác check doamin tuổi thì biết

    mối tội thành viên nước ngoài nhiều vì tên miền mua nước ngoài, chạy mấy trang nc ngoài nên nó vô soam link đấy =)))
     
  13. VXF

    VXF Be like no other .. Staff Member

    Bài viết:
    1,278
    Likes :
    2,157
    Mình xem thử thì web bạn chạy ko có nặng lắm. Nếu bên host nói vậy bạn thử vào ADMINCP > Option > Tắt option này đi xem sao Enable Delayed Insert SQL Queries
     
  14. lamnm88

    lamnm88 Member

    Bài viết:
    154
    Likes :
    10
    ok thanks các bạn, mình cho nó về tem mặc định :((((((
     
  15. Caothien1511

    Caothien1511 New Member

    Bài viết:
    11
    Likes :
    0
    bạn cho biết lỗi là gì mới đc
     
comments powered by Disqus

Chia sẻ trang này

Đang tải...